Monthly Archives: June 2014

How I fixed Homebrew PHP complier error with Mac OSX 10.9 update

A few weeks I updated to Mac OSX 10.9. A few days later I wanted to install PHP 5.5 and when I tried using homebrew which I already had installed I got the following error: configure: error: Don’t know how…

Read More »
css.php